禍つヴァールハイト  FAQ

対応端末・推奨環境を教えてください

当アプリの推奨環境は以下となります。

=====
◆Androidアプリ版
Android 5.0以降

◆iPhoneアプリ版
iOS 10.0以降 かつ iPhone SE以降の端末
=====

なお、Androidアプリ版の対応端末の一覧は、
公式サイトにて掲載していますので、あわせてご覧ください。

=====
◆公式サイト
 https://www.magatsu-wahrheit.com
※INFORMATION>ニュース>「対応端末について」からご確認いただけます
=====

ありがとうございました。
よろしければ、ご意見をお聞かせください。

件名、コメントご入力後、『送信』ボタンをクリックしてください。
ご意見を送られない場合は、『閉じる』ボタンをクリックしてください。

件名:

お問い合わせ内容:

添付ファイル:
※最大サイズ10MB

閉じる